Du bist nicht angemeldet.

1

13.12.2013, 13:45

Antriebsachsen Lima

Hallo Leute

In meiner Sammlung habe ich diverse Loks von Lima. Von der Re 4/4 Swissexpress über einen SOB Triebwagen BDE 4/4 bis hin zum Eurosprinter. Alle von der neuen Generation. ( Kein Rundmotor). Und alle haben das gleiche Problem. Die Zahnkränze auf denn Antriebsachsen sind schrott. Bei denn einen habe ich mit Sekundenleim probiert zu kleben. Mit natürlich, mässigem Erfolg.

Frage habt Ihr oder kennt Ihr dieses Problem auch? Und was habt Ihr dagegen unternommen?



Gruss Michael

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Sealteam1« (13.12.2013, 13:52)


Cebu Pacific

Administrator

Beiträge: 4 703

Wohnort: Zürich

Beruf: Vertreter der ungeschminkten Wahrheiten

  • Private Nachricht senden

2

13.12.2013, 14:07

Michael,

Im dem Fall helfen nur neue Zahnräder wirkungsvoll. Kleben ist fast hoffnungslos, das Hebelgesetz arbeitet mit aller Kraft dagegen. Das Drehmoment ist an der Klebestelle um Faktoren höher als auf dem Zahnkranz.
Gruss Erwin


Wer denkt Projektleiter leiten Projekte, der glaubt auch Zitronenfalter falten Zitronen.

Der vorhandene Platz beschränkt die Sammelwut. :whistling:

MEP Modelleisenbahner Pfannenstiel

SBB EW IV

Forumist

Beiträge: 104

Wohnort: Eiken

Beruf: Anlage-/Apparatebauer i.A.

  • Private Nachricht senden

3

13.12.2013, 15:48

Hallo Michael

Das Problem ist mir sehr gut bekannt, da ich ebenfalls viele solche Lima Modelle besitze. Ich habe bei allen Loks die Probleme hatten mit den Zahnrädern einfach Messingzahnräder eingebaut, danach war das Problem für immer und ewig verschwunden ;)

Gruss
Patrick
Gruess,
Patrick

Mein Youtube Kanal

4

13.12.2013, 21:30

Für weitere Infos zu Ersatzzahnrädern sieh mal in diesen Thread: http://www.forum.hag-info.ch/index.php?p…D=5480&pageNo=2

5

19.12.2013, 05:54

Hallo und guten Tag
Vielen Dank für die Antworten. Wurden bei denn Loks alle Zahnräder ersetzt? Oder nur die welche auf den Achsen waren?
Ich werde mich bei denn angegebenen Links schlau machen. :-)

Gruss Michael

SBB EW IV

Forumist

Beiträge: 104

Wohnort: Eiken

Beruf: Anlage-/Apparatebauer i.A.

  • Private Nachricht senden

6

19.12.2013, 12:54

Hallo Michael
Bei mir wurden nur die auf den Antriebsachsen ersetzt.

Gruss
Patrick
Gruess,
Patrick

Mein Youtube Kanal