Du bist nicht angemeldet.

1

18.10.2014, 16:20

Lima ETR 610

Hallo Zusammen

Diese Woche habe ich meinen ETR 610 von Lima Expert erhalten. Das Modell wirkt auf mich sehr stimmig und gefällt mir. Einzig die Stromabnehmer sind aus Plastik
und der Wagenabstand ist einbischen gross. Aber für diesen Preis kann man nicht allzuviel erwarten.

Also ran an den Umbau auf AC Digital. Zuerst muss man im Triebkopf die Jumper richtig setzten und den Decoder (ESU V4) mit 21MTC Schnittstellen einstecken.
Dies sieht so aus:
Der Schleifer muss an das erste Drehgestell des Wagens nach dem Triebkopf montiert werden.
Um die elektrische Verbindung herzustellen musste ich den Wagen öffnen und die Inneneinrichtung demontieren. Unter der Inneneinrichtung
kommem die Drähte zum Vorschein der durchgehenden 6 poligen Verbindung durch den ganzen Zug. Da das mitgelieferte Drähtchen des Schleifers grün war dachte ich dass, dies mit dem grünen Draht der 6 Poligen Verbindung verbundnen werden muss. Leider nein, es sollte mit dem wiessen Draht verbunden werden.
Das der Schleifer den Wagen nicht zu fest hochdrückt, habe ich ein zusätzliches Gewicht eingeklebt.

Den Wagen wieder zusammengebaut gings auf die erste Probefahrt. Das Kuppeln der Wagen ist nicht ganz einfach. Spätesten hier merkt man dass es sich nicht um ein qualitativ hochstehendes Produkt handelt.

Control Unit einschalten, Adresse wählen und der Zug fährt los, den Gleiswendel runter bis zur ersten S-Kurve und Entgleist. Dann in der Steigung der super GAU, Motor tönt aber der Zug macht kein wank.
Nach einer ersten Diagnose befürchtete ich das die Kardenwelle ausgehängt ist, da ich durch den R1 gefahren bin. Wieder in der Werkstatt öffnete ich den Triebkopf und siehe da,
die Kugelgelenke haben sich auf der Kardanwelle gelöst. Neu angeklebt, auf zur nächsten Probefahrt.

So nun endlich dreht der Zug seine Rundnen, auch durch den gefürchteten R1 ohne Probleme. Jedoch bei der S-Kurve entgleist er immer noch, dies muss Ich noch untersuchen.
Nun noch einige Bilder:


So sieht der Zug im R1 aus:

Gruss Kevin

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Amkev« (19.10.2014, 10:10)


rueggi

Forumist

Beiträge: 16

Wohnort: Zofingen

Beruf: Verkehrsminister

  • Private Nachricht senden

2

19.10.2014, 09:39

Hoi amkev

Hat bei Dir die Beleuchtung funktioniert ? Es scheint so, als ob auch eine Bastelei an der Platine nötig ist:

http://www.forum-duegieditrice.com/viewt…=69663&start=90


Gruss, Andi.
Heitere - Zofingen 11467 - Wiggertal - Aargau: alles HAG Loks ?

3

19.10.2014, 10:06

Die Beleuchtung funktioniert bei mir einwandfrei.

4

19.10.2014, 11:07

Auch bei mir (ETR) funzt die Beleuchtung einwandfrei!
Ich habe eigentlich nichts gegen Anwälte, aber einen mag ich gar nicht, aber irren ist menschlich!



Grüsse

Fredy

5

19.10.2014, 11:49

Bin ich den der einzige bei dem die Kardenwelle zubruch ging?

6

19.10.2014, 12:13

Bin ich den der einzige bei dem die Kardenwelle zubruch ging?

Keine Ahnung, bei meinem ist alles i.O.
Ich habe eigentlich nichts gegen Anwälte, aber einen mag ich gar nicht, aber irren ist menschlich!



Grüsse

Fredy

rueggi

Forumist

Beiträge: 16

Wohnort: Zofingen

Beruf: Verkehrsminister

  • Private Nachricht senden

7

19.10.2014, 19:36

Bin ich den der einzige bei dem die Kardenwelle zubruch ging?
Mein Händler hat von fünf ETR mir von drei Brüchen erzählt. Er hat alle ETRs zurückgeschickt. So geht das nicht.
Heitere - Zofingen 11467 - Wiggertal - Aargau: alles HAG Loks ?

8

20.10.2014, 00:04

Das Problem in den S-Kurven ergibt sich bei mir auch. Vielleicht hilft der Umbau der Schürzen: Die Anleitung empfiehlt Austausch mit Zubehörteilen 17 bzw. 18. Ich selbst habe es noch nicht probiert.

Mattioli

Forumist

Beiträge: 986

Wohnort: Seeland

Beruf: Rattenfänger

  • Private Nachricht senden

9

20.10.2014, 08:15

Hallo Keve

Ein interessanter detaillierter Bericht von dir :thumbsup: . Einmal mehr aber bestätigt sich mir, Lima und ähnliche Plastikerzeugnisse, dass ist einfach nicht richtige Modelleisenbahn. Im Gegensatz zu Metallmodellen. Grundsätzlich sieht der Zug nicht schlecht aus. Du weisst ja, ich bin gar kein Triebzug-Fan ;) und hab es nicht so mit den neuesten, modernsten Fahrzeugen .

Ob er nun trotz Zusatzgewicht aus den Schienen fliegt, kann ich so nicht sagen. Hast du einen Fahrtest ohne Gewicht schon versucht? Es erstaunt mich, weil ich weiss wie perfekt du deine Geleise verlegt hast. Wir haben ja schon alles mögliche, verschiedene an Modellen auf deiner Anlage fahren lassen, soweit ich mich erinnern kann hatten wir nicht wirklich gravierende Probleme.

Das die Kardanwellen und Kugelgelenke sich lösen, zu bruch gehen beim Fahren, was für ein Unding ?( ! Rueggi`s Zitat im Post 7 bestätig mir die Qualität die hier vorhanden ist. Was soll`s, am Märklin TGV wirst du noch viel mehr Freude haben ;) :D . Dennoch weiss ich, dass ein Techniker wie du Kevin eine Lösung finden wird. Ich gehe davon aus, dass dein ETR schon bald einwandfreie Runden auf der Anlage fahren wird :thumbsup: .
Es grüsst Mattioli

"Die reinste Form des Wahnsinns ist es, alles beim Alten zu lassen und trotzdem zu hoffen, dass sich etwas ändert" (Albert Einstein)

Mattioli`s Modellbahnwelt

10

23.10.2014, 22:32

Hallo Kevin
Du bist nicht mehr alleine. Hab meinen Zug heute auch bekommen,und nach einer ersten harzigen Testfahrt den Triebkopf geöffnet und siehe da alle 4 Kardankugeln gespalten. Zum Glück sind diejenigen von Roco gleich gross.Morgen teste ich dann weiter
Gruss Max

11

24.10.2014, 18:52

Hallo Kevin

Du bist nicht mehr alleine. Hab meinen Zug heute auch bekommen,und nach einer ersten harzigen Testfahrt den Triebkopf geöffnet und siehe da alle 4 Kardankugeln gespalten. Zum Glück sind diejenigen von Roco gleich gross.Morgen teste ich dann weiter

Gruss Max

Hallo Max
Ich habe meinen Zug mittlerweile zum laufen gebracht. Hast du Kardanwellen von Roco eingebaut oder nur die Kugelgelenke? Wenn ja welche Ersatzteilnummer haben diese.
Weil früher oder später werden meine wieder zubruch gehen, befürchte ich.

Gruss Kevin

12

24.10.2014, 20:33

Hallo Kevin
Ich habe nur die Kugelgelenke Art.108614 ausgetauscht die passen auf die welle.Die gelenke solltest du bei jedem Händler gratis bekommen,denn die gehen bei den alten Re 460/65 Ae 6/8 wegen Materialfehler viel kaput. in engen Kurven macht er aber immer noch einen heiden Lärm. Was solls Lima halt.
Gruss Max

13

24.10.2014, 20:49

Was solls Lima halt.
Ja genau und für 200.- kann man auch nicht viel mehr erwarten.

14

27.10.2014, 09:02

Hallo Kevin
Ich habe die Kardanwelle etwas Modifiziert,jetzt ist die Lärm in den kurven weniger. Ich hab die welle halbiert und mit einem Kunsstoffröhrchen verbunden.
Mal schauen wie lange es hält.
Gruss Max

15

24.03.2015, 21:29

Bezüglich Kardanwellen scheint nun eine neue Version ausgeliefert zu werden wie dem Arwico-Newsletter zu entnehmen ist:

Zitat

Gegenüber der vorigen Serie wurden folgende Änderungen vorgenommen.

- Neue Betriebsanleitung
- Geänderte Platine.
- Neue Kardanwellen
Viele Grüsse
Roman

Bau einer neuen Anlage: www.modellbahn-thun.ch

16

25.03.2015, 08:21

Für die erste Serie sind schon lange Ersatz-Kardanwellen mit gut haftenden Kugeln kostenlos verfügbar. Die neuen Züge werden ab nächster Woche ausgeliefert.

17

07.04.2015, 10:27

Meine Erfahrung mit dem LIMA ETR 610 hab ich hier mal niedergeschrieben:
http://www.mobanews.ch/2015/im-test-lima-etr-610/
Viele Grüsse
Roman

Bau einer neuen Anlage: www.modellbahn-thun.ch

Ähnliche Themen