Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: MoBa-Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

29.11.2015, 21:44

Schleiferprobleme an Roco E412/EU43 - 79564

Hallo zusammen

Aus der Diskussion um die E412 bei der Anlage im Schwarzenburgerland, möchte ich darüber um Rat fragen:
Noch eine Frage zum Fahrverhalten: Lief die Lok gut? Meine läuft leider nur hakelig über Weichen, der Schleifer verfängt sich an den Weichen (es ist eine AC-Lok mit alles Originalteilen...).
Ich habe die E 412 von Roco seit ca. 2 Jahren in DC läuft super
Habe das heute noch etwas genauer angeschaut:

- Die Lok läuft wirklich sehr gut, auf Gleisen ohne Weichen...
-
- Schleifer-DG voraus passiert nicht viel, sie wackelt auf der Zugseite ganz leicht.
- Schleifer DG nachziehend, wird die Lok durch den Schleifer hochgehoben, die Spurkränze berühren die Schienen noch ganz leicht (die Lok hat Märklin-gerecht hohe Spurkränze, nicht die niederen...) - sie wackelt dann auf der Schleifer-Seite ganz massiv.
- Entgleisen tut sie nicht
- Der Flüsterschleifer sieht ok aus, der ganze Unterboden eigentlich auch
- Mir scheint, dass das Schleiferende nicht genügend in den Getriebeblock eintauchen kann (Die Pukos sind glaube ich gerade bei den 2275 DKW besonders hoch)

Als Lösung habe ich mir einen anderen Schleifer vorgestellt

Hat jemand ähnliche Probleme gehabt, evtl. mit anderen Loks? Weiss jemand einen Tipp, wie ich das beheben könnte?

Meine anderen beiden Roco Loks haben diese Probleme nicht (eine 103 und eine 1216).

Bilder kann ich nachliefern.
Gruss Christian

Meine Fotos; Eisenbahnen (Schwerpunkt Gotthard) und Dampfschiffe: https://www.flickr.com/photos/134896793@N03/ - aktuelles Avatarbild zu Ehren der Gotthard IR

Mr_Jan

Forumist

Beiträge: 73

Wohnort: Bern

Beruf: Fourier

  • Private Nachricht senden

2

30.11.2015, 15:22

Ich hatte dieses Problem bei meinem Re 486 Doppelset von ACME. Die Schleifer waren so dick und konnten nicht richtig einfederen das die Lok mehrmals entgleiste.

Ich habe dann im Hag Forum den Tipp gelesen das die Loks mit dem Brawa Schleifer einwandfrei funktionieren. Gesagt, getan, Schleifer gewechselt und die Lok läuft perfekt. Meines Wissens sollte der Brawa Schleifer auch unter die Roco Loks passen, bin aber nicht ganz sicher.
Gruess Jan

Wer andern eine Grube gräbt, der hat ein Grubengrabgerät!

RBerta

Forumist

Beiträge: 58

Wohnort: Cebu City, Philippines

Beruf: Consultant

  • Private Nachricht senden

3

01.12.2015, 03:23

Schleiferprobleme Roco Re 482 Cargo

Ich hatte dasselbe Problem mit meiner Roco Re 482 Cargo. Der (-sog. Fluester-) Mittelschleifer ist relativ dick und stand beim Ueberfahren von schlanken Maerklin C Weichen und DKW an der Kunststoffattrappe der Drehgestell-Gehaeuse-Daempferverbindung an und hob die Lok leicht an !

Ich habe dieses Plastikteil entfernt und jetzt laeuft die Lok problemlos ueber diese Weichen.

Gruss

Reto :search:

4

26.12.2015, 20:08

Hallo zusammen

Bin leider noch nicht dazu gekommen an der Lok weiter zu machen... Trotzdem danke für die Tipps, werde das mal versuchen.

Aus aktuellem Anlass hier ein Bild von der neuesten Variante - im Zuge des aktuellen Zebra-Hochs (Roco hat nach ACME ja jetzt auch ein paar davon als Neuheiten 2016 angekündet) wäre das auch für Roco ein Thema - die EU.43.006 trägt ganz aktuell neu die Zebra Lackierung:

https://www.flickr.com/photos/andrea_sos…-134896793@N03/

oder hier:

http://www.railcolor.net/index.php?nav=1…94&action=dview
Gruss Christian

Meine Fotos; Eisenbahnen (Schwerpunkt Gotthard) und Dampfschiffe: https://www.flickr.com/photos/134896793@N03/ - aktuelles Avatarbild zu Ehren der Gotthard IR